[2008] - petit probleme avec mes plants de roma

Modérateur : Espiets

fredmoras

[2008] - petit probleme avec mes plants de roma

Messagepar fredmoras » 30 mars 2008 00:35

voila en fait j'ai sorti mes plant il y a 2 jours, apres une journée de vendredi ou la temperature est montée jusque 30°, j'ai suvi les différents conseil qui m'ont ete donne et j'ai aéré la journée temperature constante 20°.
mais ce soir en allant fermer pour la nuit: catastrophe!!! :cry:
Image
les gouttes d'eau qu'on voit , c'est parceque j'ai un peu arrosé au pulverisateur a la tombé du jour.
Image
je précise que j'ai beaucoup zoomé pour la photo, les plants font 4 a 5 cm de haut cotylédon compris.
merci, j'attend vos conseils.

thibaud

Messagepar thibaud » 30 mars 2008 00:56

Tu as peut être trop arrosé?

Il faut arroser le matin et non le soir dans la saison, pour éviter les maladies. :wink:

calouet

Messagepar calouet » 30 mars 2008 00:59

j'ai sorti mes plant il y a 2 jours, apres une journée de vendredi ou la temperature est montée jusque 30°


Je ne comprends pas bien... Il a fait 30°C dehors en Belgique cette semaine? :roll:

Tes plants, même ceux qui tiennent debout, m'ont l'air frêles, comme s'ils étaient tenus dans un air trop chaud en permanence.

Après les variations brutales de température, ça n'est pas très bon, surtout les premiers jours.

Et puis, sinon, la possibilité évoquée par thibaud, ça tient la route.

fredmoras

Messagepar fredmoras » 30 mars 2008 03:28

excusez moi, j'ai sorti mes plants sous chassis, et c'est vrai que je n'ai pas aéré le premier jour, mais ils n'ont pas eu 30° toute la journée,juste quand le soleil apparaissait.

niveau arrosage, c'est lorsque j'ai vu l'etat de mes plants que j'ai arrosé!!!

en fait, ils étaient dans une chambre bien éclairée ou la t° était de 15°, maintenant ils sont sous chassis depuis 2jours et une nuit c'est vrai que les écarts de t° sont conséquent, 5 ou 6° la nuit et 20 le jour, mais comment faire pour éviter? rentrer et sortir a chaque éclaircie???? :?
merci bonne nuit

Avatar du membre
Espiets
Administrateur - Site Admin
Messages : 57247
Enregistré le : 17 août 2006 16:46
Localisation : haute-garonne sud (600m)
Contact :

Messagepar Espiets » 30 mars 2008 09:19

tes plants se sont-ils redressés ?
Béatrice
Puissiez vous récolter au centuple ce que vous avez semé .
http://www.semences-partage.net/viewtopic.php?f=342&t=18873&p=422874#p422874

fredmoras

Messagepar fredmoras » 30 mars 2008 10:26

bonjour,

Rien ne va plus !!! je ne comprend pas, les Roma tombe a vue d’œil : :cry:

Image

alors que les autres se portent bien:

ici les coeurs de boeufs, placé dans les mèmes conditions!!

Image

je vais de ce pas repiquer pour tenter de sauver le plus possible!

Avatar du membre
Espiets
Administrateur - Site Admin
Messages : 57247
Enregistré le : 17 août 2006 16:46
Localisation : haute-garonne sud (600m)
Contact :

Messagepar Espiets » 30 mars 2008 10:31

Effectivement , c'est inquiétant .
Fonte des semis :roll:
Béatrice
Puissiez vous récolter au centuple ce que vous avez semé .
http://www.semences-partage.net/viewtopic.php?f=342&t=18873&p=422874#p422874

karamazovv

Messagepar karamazovv » 30 mars 2008 10:31

c'est vraiment bizarre..
le terreau est-il trop humide???

Ca ressemble a un gros coup de froid ca en tout cas..

Il sont sous chassis a l'exterieur?? les chassis sont entrouvert??

Ryry

Messagepar Ryry » 30 mars 2008 10:39

J'ai pensé que la roma était peut etre particulièrement sensible au courant d'air.Je crois que fred m'avait dis hier qu'il avait entrouvert le chassis pour ne pas que la température monte trop haut. :wink:
Celà dois de toute façon venir de la roma qui est plus sensible à quelque chose que les autres variétés étant donné qu'elles sont cultivées dans les mêmes conditions;c n'est que mon avis; :wink:

karamazovv

Messagepar karamazovv » 30 mars 2008 10:43

oui ryry..je pensais aussi a un ti coup de vent mal placé..le vent c'est mortel pour les plantules..

fredmoras

Messagepar fredmoras » 30 mars 2008 11:53

ok, ca doit etre ca, je vais essayer d'orienter mes chassis de maniére a eviter le plus possible le vent!
j'ai repiqué les roma, 27 de "sauvées" sur 80, heureusement que j'avais semé très large.... :lol:

minnnnnie

Messagepar minnnnnie » 30 mars 2008 13:09

essayez aussi éventuellement de pulvériser l'eau ?????? suis pas encore spécialiste mais c'est ce que je fais... sur des petites bêtes comme ça...

Alexis

Messagepar Alexis » 30 mars 2008 14:34

fredmoras a écrit :maintenant ils sont sous chassis depuis 2jours et une nuit c'est vrai que les écarts de t° sont conséquent, 5 ou 6° la nuit et 20 le jour, mais comment faire pour éviter? rentrer et sortir a chaque éclaircie???? :?

5 la nuit et 20 la journée ce n'est pas grave, le chassis ne change pas brutalement de température.
Un risque dans les chassis, c'est que les plantules sont proches du verre : effet de loupe. Surveiller aussi que lorsque le chassis est ouvert, cela ne renvoit pas les rayons du soleil vers les plantations.

Patoche

Messagepar Patoche » 30 mars 2008 15:29

Comme Espiets je pense à la fonte du semis. :?
Pourtant tu as mit du charbon de bois?! :idea: Est-ce qu'il y a un trou pour évacuer l'eau en trop? :?:

Avatar du membre
marcello2
Messages : 18176
Enregistré le : 10 janv. 2007 12:51
Localisation : 73 Savoie près de Pont de Beauvoisin

Messagepar marcello2 » 30 mars 2008 16:41

Ca fait plus courant d'air que fonte des semis.

La fonte coupe la base puis la plantule se couche comme cisaillées.
(\__/)
(='.'=)
(")_(") Hello, c’est Marcello, alias Satanas


Retourner vers « Suivis de cultures de tomates - Archives »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités